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SiteStats/GridStats Training

How To Use This Manual

HOW TO USE THIS MANUAL

This workbook incorporates the following notations and conventions:

This style or symbol: Refers to this:

INPUT Anything you type, exactly as it
appears.

bold italics Names of menus, menu
commands, dialog boxes, and
windows that appear on the screen

[Tab] Keys you depress or buttons that
you select

el A step in a procedure

Procedure Step-by-step directions for carrying
out a particular task. Use the
Procedure for later reference

Exercise Examples of how a procedure
works. This is your guide during
hands-on exercises.

24 Indicates optional information and

provides more complete

understanding of a particular,
procedure, command, or feature.

o<

shortcuts).

Give you a tip or hint that can be
used to make a command or
procedure more efficient (i.e.,

Questions should be directed to Carolyn Smith at QuantiTech:

Voice:
Fax:
E-Mail:

QuantiTech, Inc., July 1995

(205) 922-9650 or 922-4380
(205) 922-9655
QT Inc@aol.com
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1.0 GETTING STARTED

The information provided in this training manual relates to SiteStats and GridStats
(Stand-Alone). The SiteStats code provides two major functions: (1) sector
characterization and (2) remediation planning. The SiteStats sector characterization module
provides the capability to determine homogeneous areas of UXO contamination (so that
remediation efforts may be more directed). Included in this capability is also the method to
determine the number of contacts within a grid that must be investigated to estimate the
number of UXO items within a grid with a given level of confidence. This grid-level tool,
referred to as GridStats, exists as a stand-alone tool in addition to the capability embedded
within SiteStats sector characterization. The SiteStats Remediation Planning Tool module
provides the capability for site PMs to trade-off various approaches to a site's remediation
based on clearance depth, probability of exposure to UXO, or remediation costs.

The user training will be presented in separate modules:
- stand-alone GridStats,

- SiteStats sector characterization, and

- SiteStats remediation planning.

1.1 Installing GridStats (Stand-Alone)

GridStats (Stand-Alone) is provided on a single 3.5” floppy disk and should be
installed on your hard drive.

" Piocedure

M Change to the directory that contains the Windows program.

™ Type WIN.

M Insert GridStats floppy disk into appropriate drive.
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M From the Program Manager, choose Run from the File menu.

M Type b:\SETUP.

™ Follow instructions on the screen.

Z4  Substitute the appropriate drive designator for your computer in Step 5 of the
Procedure.

1.2  Installing SiteStats

SiteStats is provided on two 3.5 or two 5.25” floppy disks and should be installed

on your hard drive.

Pibcedure

- Installifig SiteStats

M Change to the directory that contains the Windows program.

= Type WIN.
r-' Insert SiteStats floppy disk into appropriate drive.

™ From the Program Manager, choose Run from the File menu.

W Type b: \SETUP.

- Follow instructions on the screen.

Z4

QuantiTech, Inc., July 1995

Substitute the appropriate drive designator for your computer in Step 5 of the
Procedure.




SiteStats/GridStats Training Getting Started

1.3  Starting GridStats (Stand-Alone) or SiteStats

You can only run GridStats (Stand-Alone) or SiteStats within the Windows
working environment. When you start GridStats (Stand-Alone) or SiteStats, the main
menu screen will be displayed.

™ Change to the directory that contains the Windows program.

W Type WIN.

M To open the SiteStats folder:

. Move the mouse so that the pointer rests on the SiteStats folder icon.
. Double-click the mouse.

= To start SiteStats:

. Move the mouse so that the pointer rests on the SiteStats icon.
. Double-click the mouse.

Procedure
arfinig SiteStats

M Change to the directory that contains the Windows program.

’  Type WIN.

M To open the SiteStats folder:
. Move the mouse so that the pointer rests on the SiteStats folder icon.
. Double-click the mouse.

QuantiTech, Inc., July 1995 5
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M To start SiteStats:
d Move the mouse so that the pointer rests on the SiteStats icon.
. Double-click the mouse.

Exercise 1-1: Starting GridStats
Change to the directory that contains Windows.
Type WIN.
Open the GridStats folder by double-clicking the mouse on the GridStats
folder icon.

Move the mouse so that the pointer rests on the GridStats program icon.
Double-click the mouse.

Open the File menu.

Select Exit.

Click [OK].

®© N oo

1.4  The Display Screens
When you start GridStats (Stand-Alone) or SiteStats you are automatically in the

main menu screen. The graphic in Figure 1.4-1 illustrates the GridStats (Stand-Alone)
display screen while the graphic in Figure 1.4-2 illustrates the SiteStats display screen.
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GridGtats 1.1a

bl | GridStats 1.2

7S Ariny s of Paoinecrs, Thooseille Divdsion

Figure 1.4-1. GridStats (Stand-Alone) Display Screen

Sitebtaty

Flle  Window Help

Eﬁﬂ SiteStats 1.1

S vy Carps op Plgineevs: Huantsedbe Bivisinn

-

Figure 1.4-2. SiteStats Display Screen
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1.5 Using Menus

The menu bar is displayed across the top of the screen. The menus contain the
commands necessary for using many feamres. The graphic in Figure 1.5-1 describes the
GridStats (Stand-Alone) menu choices. The graphic in Figure 1.5-2 describes the SiteStats
menu choices.

File contains choices that are used to affect an entire sector such
as New Grid Evaluation, Open, Save, Print.

Tools contains choices for manipulating the grid sampling.
Options include Edit Sample, Continue Sampling,
View Results.

Figure 1.5-1. GridStats (Stand-Alone) Menu Choices

File contains choices that are used to affect an entire sector such
as New Evaluation, Open, Save.

Window contains choices for manipulating the active window(s).
Options include Display Sector, Results.

Help provides information about SiteStats.

Figure 1.5-2. SiteStats Menu Choices

™ Using the mouse:
. Point to a specific menu and click to open it.
. Click the desired selection in the open pull-down menu.

m  Using the keyboard:
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Press the [Alt] key to select the menu bar.

Press the character key underlined in the menu bar to open that menu.
Press the character key underlined in the pull-down menu of the desired
menu option.

24 Youcan bypass the menu in many instances by using a combination of key strokes
noted next to many menu commands.

If a command is not available at a given time, the menu selection will be gray.

K You can use the m DZI arrow keys followed by [Enter] to select a command
from a pull-down menu.

Exercise 1-2: Using Menus

1.

Y ® N s W

Open the SiteStats folder by double-clicking the mouse on the SiteStats
folder icon.

Move the mouse so that the pointer rests on the SiteStats program icon.
Double-click the mouse.

Open the File menu.

Select Open.

Click [Cancel].

Press [Alt] - [F] to open the File menu.

Press [O] to select the Open command.

Press [Esc] to exit.

1.6  Using Dialog Boxes

When GridStats (Stand-Alone) or SiteStats require information to be provided by

users, a dialog box is displayed. Dialog boxes may contain areas in which you enter text or

change settings. A dialog box may also display information or request confirmation. The

components of a dialog box are defined in Table 1.6-1. An example dialog box is provided

in the graphic in Figure 1.6-1.
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Table 1.6-1. Dialog Box Components

List box Area that contains a list of choices, i.e., files, fonts.

Pull-down list box Box with an arrow that can be clicked to display additional
selections.

Text box Box in which you can type information.

Option button Round button used to select an option.

Check box Square box used to turm on and off options.

Command button Large rectangular button with rounded corners. Performs

the specified action.

-

|

File Name Duectones

¢ Luitestal

plant txt
plan10 txt
| plan1 00 1xt
Ppland ot
Cpland? it
plant 3 txt
plonl4 txt

i LLEM R Y

l\ "bob txt ‘ Sl
t
I
!
1

Dives

! tats(* 1X1)

Figure 1.6-1. Example SiteStats Dialog Box
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M To use alist box:
. Use the scroll bar to reveal additional selections, if necessary;
. Click the desired selection.

M To use a text box:
. Double-click to highlight text;
. Type to replace the highlighted text.

M To selection an option:

. Click the option button.

M To turn on or off a check box:
. Click the box.

M To use a command button:
. Click the button.

Z4  One of the command buttons may be bolded. Pressing [Enter] performs the
bolded command.

X You can use [Tab] to move from box to box in a dialog box. The cursor control
keys can be used to move up and down inside a list box.

Exercise 1-3: Using Dialog Boxes

1. Open the File menu.
Select Open.
Press [Tab] twice to move to the Directories list box.

i

Click and hold mouse over down arrow in Directories list box to view the
list of folders on the indicated drive.
5. Click [Cancell].

QuantiTech, Inc., July 1995 11
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1.7  Exiting

When you exit from GridStats (Stand-Alone) or SiteStats, you will return to the
Windows environment. Upon choosing to exit either tool, you will have the following
choices: (1) Exit, exits to Windows and (2) Cancel, cancels the Exit.

" Open the File menu.

o Select Exit.

M Respond to the “Are you sure you want to exit the program?” prompt as desired.

S The shortcut key for File, Exit is [Alt] - [F] - [X].

QuantiTech, Inc., July 1995 12
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SiteStats (Stand-Alone) Evaluations

2.0 GridStats (Stand-Alone) Evaluations

cCo00c000

QuantiTech, Inc., July 1995

Grid Size Definition

Grid Information

Sampling Sequence Within a Grid
Anomaly Sampling

Grid Results

Saving Grid Data

Sampling in a Previously-Designated Grid
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2.0  Grid/Stats (STAND-ALONE) EVALUATIONS

2.1 Grid Size Definition

The dimensions of the grids to be used in sampling must be entered in the G-+
Dimensions dialog box. Length and width dimensions of the grid may be entered in feet,
yards, miles, or meters.

Grid Dimensions

Enter the Honizontal Length of the Grid:

Enter the Vertical Width of the Grid:

~ Units of Measure

® Feet
O Yards
O Miles

O Meters

Figure 2.1-1. Grid Dimensions Dialog Box

QuantiTech, Inc., July 1995 14



SiteStats/GridStats Training

SiteStats (Stand-Alone) Evaluations

In GridStats (Stand-Alone),

M Open the File menu.

W Sclect New Grid Evaluation.

W Choose Easy Step Method.

M Enter the length and width of the grid.
™~ Choose unit of measure.

™ Click [OK].

2.2  Grid Information

Information concerning the grid undergoing evaluation may be input in the

GridStats Inputs dialog box as shown in Figure 2.2-1. The data items are: site where

work is occurring, sector in which the grid is contained, date the sampling is performed,

the clearance depth for the grids sampling, an identifier for the grid, and the total anomalies
identified.

QuantiTech, Inc., July 1995
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GridStats Inputs

Site Location:

Sector ID:

Date: |23 Jun 95

Clearance Depth (ft)

Grid Number:

Anomalies in Grid:

Figure 2.2-1. Grid Information Dialog Box

Procedure
Defining CostParameters
In GridStats (Stand-Alone), after clicking [OK] on the Grid Dimensions dialog box:

W Enter the site name and sector ID (optional).

M Enter the grid's clearance depth (optional).

M Input a unique grid identifier (optidnal).

M Input the number of anomalies identified (required).

w  Click [OK].

QuantiTech, Inc., July 1995 16
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SiteStats (Stand-Alone) Evaluations

Exercise 2-1: Beginning a New Grid Evaluation

1
2
3
4.
3.
6
7
8
9

10.
11.
12.
13.
14.
15.
16.
17.
18.

Start GridStat.

Open a File menu.

Select New Grid Evaluation.

Select Easy Step Method.

Type 100 in the Grid Length text box.
Press [Tab].

Type 200 in the Grid Width text box.

Click [OK].

Type CAMP ANYWHERE in the Site Location text box.
Press [Tab].

Type RANGE 14 in the Sector ID text box.
Press [Tab].

Type 2 in the Clearance Depth text box.
Press [Tab].

Type A-15 in the Grid Number text box.
Press [Tab].

Type 52 in the Anomalies in Grid text box.
Click [Cancel].

2.3  Sampling Sequence Within a Grid

GridStats (stand-alone) will specify which sampling sequence list is to be used for

the grid investigation. The sampling sequence lists (100 are available—each with 1,500

locations within the grid) are provided to ensure anomalies within a grid are investigated in

a random process.

QuantiTech, Inc., July 1995
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Sampling Plan Selection

Use Sampling Plan Sheet Number
92

Figure 2.3-1. Sampling Plan Number

In GridStats, after clicking [OK] on the GridStats Inputs dialog box:

™ Click [Print] to generate a printed copy of the sampling plan (recommended for
field use).

W Follow the print commands.

™ Click [OK].

24  Anomaly Sampling

Within a grid, anomalies to be sampled are identified in accordance with the
referenced sampling sequence list. Results of each sampling are recorded until the

QuantiTech, Inc., July 1995 18
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software indicates that sampling may be halted. See the graphic illustration of the grid

sampling method in Figure 2.4-1.

Help
Camp Swampy
1[9 (17125 Grid Location { Impact Range
32 subgrids nter Data for Sampie Number:
::::::l;n 3 11 19 27 1 «@¢——— Current Anomaly
f.'.‘.;iﬁ.ﬁfu 4 |12120128 - Specify type of itam found at anomaly —]
square
5 13 21 29 Identify the O uxo
6 11212230 anomaly —T—P @ UXO Scrap/Shrapnel
O Non-UXO False Positive
7115|233 O Surface UX0
8 |16]24|32
Cost Error Not Calculated l—
Risk Errar Not Calculated _
Number of Surface UX0O Items: 0 _
Figure 2.4-1. GridStats Sampling Display
Procedure
* AnomalySampling
M- As the identified "square" is investigated, record the result of the investigation. If]

the anomaly is:

+ UXO - Click on [UXQ)] option button;

* Frag/scrap - Click on [UXO Scrap/Shrapnel] option button;

»  Other metal or rock - Click on [Non-UXO False Positive] option button;
 Click on [Surface UXO)] for all found within the grid.

If there is no anomaly in the identified "square,” click on [No Anomaly - New

Location).
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2.5 Grid Results

When SiteStats indicates that grid sampling can be halted, a message box will be
displayed. Click on [Display Results] to see the grid results. The graphic illustration
in Figure 2.5-1 shows an example grid output screen. Click [Done] to return to the sector

for further grid sampling.

GridStats Results

Site Name: Camp Swampy
Sector ID: Impact Range
Grid Location: Row 2 Col 1

Date: 30 Apr 95

Grid Number: 11

Number of Anomalies: 50

Number of Samples Collected: 15

Number of Sub-Surface UX0 ltems Found, 11
Number of False Positive ltems Found: 1
Number of UXO Scrap ltems Found: 3

Number of Surface UXO ltems Found: 3
Expected Number of Sub-Surface UXO ltems: 37
Expected Number of Non-UXO ltems: 13
Sample Plan Number: 61

Cost Error: 0.0000

Risk Error: 1.0000

NOTE: Risk Error is the probability of concluding that the grid is
insufficiently contaminated when itis sufficiently contaminated.

Cost Error is the probability of concluding thatthe grid is sufficiently

contaminated when it is insufficiently contaminated.

Figure 2.5-1. GridStats Results
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™ Choose [Display Results] from GridStats Results message box.

M Click [Done] on the results screen to return to the GridStats Results message box.

2.6 Saving Grid Data

When you have begun sampling a grid, you can save the grid data. When you save
a grid, the original file is overwritten with the new one.

| ‘Pto”ceduze

From the GridStats Sampling Screen,
™ Click [Delay Sampling].
™ Open File Menu.

W Select Save.

M If you are saving a sector for the first time:

. Type a name for the file;
. Click [OK].

ZA  To save the grid with a different name, select File, Save As, type the new filename
and Click [OK].

The default file extension for grid data is .TXT.

QuantiTech, Inc., July 1995 21
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2.7 Sampling in a Saved Grid

To work with existing grid data, you need to copy it from a floppy or hard disk into
memory, known as opening a file. When you open a file it is copied into memory, but l..
original remains on the disk unchanged until you save the file again.

~ Procedure
Sampling:ina'Saved Grid

M Open the File menu.

¥ Select Open.

M On the Open dialog box, change to the correct drive and/or directory, if necessary.
M Click the name of the file to be opened.

M Click [OK] or press [Enter].

¥ Open the Tools menu.

W Seclect Continue Sampling.

S Double-click the filename in the files list box to open the file without clicking [OK]
or pressing [Enter].

Exercise 2-2: Continuation/Halting of Sampling
1. Start GridStats (Stand-Alone).

2. Open the File menu.
3. Select Open.

4. Highlight grid34.txt.
S. Click [OK].

6. Open the Tools menu.
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SiteStats (Stand-Alone) Evaluations

10.
11.
12.

Select Continue Sampling.
Click [UXQO].

Click [Record This Sample].

Click [Surface UXO].

Click [Record This Sample].

Click [Delay Sampling].

QuantiTech, Inc., July 1995

23



SiteStats/GridStats Training SiteStats Sector Characterization

3.0 SiteStats Sector Characterization

Selecting the Sector Characterization Process
Site/Sector Designation

Sector Size Definition

Grid Size Definition

Defining Cost Parameters

Saving a Sector Representation
Opening a Previously-Designated Sector
Viewing a Sector

Refining a Sector

Identifying Grids for Sampling
Anomaly Sampling

Grid Results

Sector Results

Returning to Main Menu

ocoo0oo00000000 0
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3.0 SiteStats SECTOR CHARACTERIZATION

31 Selecting the Sector Characterization Process

To begin a new sector characterization, you must choose the process and then enter
all of your process information.

In SiteStats,

M Open the File menu.

W Select New Evaluation.

M Choose Sector Characterization.

Exercise 3-1: Selecting a Process

1. Start SiteStats.

2. Open the File menu.

3. Select New Evaluation.

4. Select Sector Characterization.
5. Click [Cancel].

3.2  Site/Sector Designation

You can enter designation information for each site/sector in the Site/Sector
Designation dialog box. Information such as descriptive site name and sector identifier
can then be incorporated into later windows and reports. You can also specify the sector
type to determine how grids are selected for investigation.
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Site{Sector Designation

Site Location: |Camp Swampy

, Sector ID: |Impact Range|

| Date: |30 Apr 95
| Sector Type
! @ Dispersed O Localized

Figure 3.2-1. Site/Sector Designation

In SiteStats,

= Open the File menu.

- Seclect New Evaluation.

W Choose Sector Characterization.
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SiteStats Sector Characterization

M Enter the desired information.

™ Click on sector type.

m  Click [OK].

33 Sector Size Definition

After entering the Site/Sector Designation information, the dimensions of a

rectangle that will completely encompass the sector being evaluated must be entered in the

Sector Dimensions dialog box. Length and width dimensions of the rectangle may be

entered in feet, yards, miles, or meters.

QuantiTech, Inc., July 1995
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Sector Dimensions

Help

Enter the Horizontal Length of the Sector: ||

Enter the Vertical Width of the Sector:

- Units of Measure

@ Feet
QO Yards
O Miles

O Meters

Figure 3.3-1. Sector Dimensions

_Procedure
- Sector Size'Definition

In SiteStats, after clicking [OK] on the Site/Sector Designation dialog box:
™= Enter the length and width of the rectangle to encompass the sector.
M Choose unit of measure.

™ Click [OK].
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3.4  Grid Size Definition
After entering the Sector Size Definition information, the dimensions of the grids to
be used in sampling must be entered in the Grid Dimensions dialog box. Length and

width dimensions of the grid may be entered in feet, yards, miles, or meters.

Grid Dimensions

Enter the Horizontal Length of the Grid:

Enter the Vertical Width of the Grid:

~ Units of Measure

® Feet
QO vards

QO Miles

O Meters

Figure 3.4-1. Grid Dimensions Dialog Box
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In SiteStats, after clicking [OK] on the Sector Dimensions dialog box:

M Enter the length and width of the grid.
M= Choose unit of measure.

= Click [OK].

3.5  Defining Cost Parameters

You can enter sector parameters for use in estimating the cost to sample within a

grid in the Field Cost Model Inputs dialog box. Information such as the slope of the

terrain, the vegetation density, and soil density can then be incorporated into the cost

estimation routines. You can also specify a level of funds available for sampling the

sector. SiteStats will keep a cumulative cost projection and indicate when this budgeted

value may be exceeded.
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SiteStats Sector Characterization

Field Cost Model - Inputs

~Slope of Terrain

@ Level (O-10)
O Moderate (10 - 30)

O Steep (>30)

~Vegetation

@ Clear
O Brush
QO Trees

O Marsh

" Soil Density

@ Light - Sand or Loam

O Heavy - Clay or Rock

~Other Properties
Q Slippery

@® Not Slippery

Available Funds for Characterization (ex. 10000): 2500'

QuantiTech, Inc., July 1995

Figure 3.5-1. Field Cost Model Inputs Dialog Box
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SiteStats Sector Characterization

Defining Gost

o

2

In SiteStats, after clicking [OK] on the Gri¢ Dimensions dialog box:

Click on the appropriate sector slope range.

Click on the appropriate sector vegetation type.

Click on the appropriate sector soil density.

Click on the appropriate sector “footing” condition.

Enter the sector sampling budget in the Characterization Funds text box.

Click [OK].

Exercise 3-2: Beginning a New Evaluation (Sector

Characterization)

W o ok w =

et ek pmed et
w o = O

Start SiteStats.

Open the File menu.

Select New Evaluation.

Select Sector Characterization.

Type CAMP ANYWHERE in the Site Location text box.
Press [Tab].

Type RANGE 14 in the Sector ID text box.
Click [OK].

Type 500 in the Sector Length text box.
Press [Tab].

Type 1000 in the Sector Width text box.
Click [Yards].

Click [OK].

QuantiTech, Inc., July 1995
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14.  Type 100 in the Grid Length text box.

15.  Press [Tab].

16.  Type 200 in the Grid Width text box.

17.  Click [OK].

18.  Click [Dimensions Correct].

19.  Click [Moderate].

20.  Click [Brush].

21.  Type 25000 in the Characterization Funds text box.
22.  Click [Cancel].

3.6 Saving a Sector Representation

When you have finished defining a sector, you can save the sector representation.
When you save a sector, the original file is overwritten with the new one.

In SiteStats,

M Open the File menu.

M Select Save.

M f you are saving a sector for the first time:

. Type a name for the file;
. Click [OK].

ZA  To save the current sector with a different name, select File, Save As, type the
new filename and Click [OK].

The default file extension for sector representations is . TXT.
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If you are sampling within a sector and wish to save, choose Return to Main
Menu from the Tools menu, then choose Save from the File menu.

Exercise 3-3: Saving

3.7

l. Open the File menu.
2. Select Save.
3. Click [Cancel].

Opening a Previously-Designated Sector

To work with an existing sector representation, you need to copy it from a floppy

or hard disk into memory, known as opening a file. When you open a file it is copied into

memory, but the original remains on the disk unchanged until you save the file again.

~

[

In SiteStats,

Open the File menu.

Select Open.

On the Open dialog box, change to the correct drive and/or directory, if necessary.
Click the name of the file to be opened.

Click [OK] or press [Enter].

Double-click the filename in the files list box to open the file without clicking [OK]
or pressing [Enter].
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Exercise 3-4: Opening
Open the File menu.

1.
2. Select Open.

3. Select TEST.TXT in the files list box.
4, Click [OK].

3.8 Viewing a Sector
After establishing a sector representation as discussed previously in this section, the

sector will be displayed with grids designated as row/column positions. See the graphic

illustration in Figure 3.8-1.

Figure 3.8-1. Sector Representation

The scroll bars can be used to view any portions of the sector not visible in the

initial presentation.
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M To view grid locations with larger column numbers:

. position the mouse on the right-pointing arrow at the lower right of the
sector representation;

. click down on the mouse to begin scrolling, then release to stop the
scrolling.

M= To view grid locations with larger row numbers:

. position the mouse on the down-pointing arrow at the lower right of the
sector representation;

. click down on the mouse to begin scrolling, then release to stop the
scrolling.

ZA  The left-pointing arrow at the lower left of the sector representation moves grids
with lower column numbers into view.

The up-pointing arrow at the upper right of the sector representation moves grids
with lower row numbers into view.

Alternatively, you can “zoom in” to see a greater portion of the sector at once. A

zoom in/out command is provided in the Tools menu. See the graphic illustration in
Figure 3.8-2.
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Figure 3.8-2. Sector Representation - Zoom In

M To reduce the sector representation size:

. choose Zoom In/Out from the Tools menu.

24 Zoom feature “toggles,” if the sector is zoomed-in, then choosing Zoom In/Out
will  expand the sector representation size.

Exercise 3-5: Viewing Sector

Start SiteStats.

Open the File menu.

Select Open.

Select TEST.TXT in the files list box.
Click [OK].

Open Windows menu.

NS kW

Select Display Sector.
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8. Click/hold on the right-pointing arrow to view sector.
. Open Tools menu.

10.  Choose Zoom In/Out.

11.  Open Tools menu.

12. Choose Return to Main Menu.

39 Refining a Sector

The rectangle which encompasses the sector can be refined by deleting grids from
the representation. These grids to be deleted represent locations which cannot be available
for the selection of sampling grids (i.c., the sector is not truly rectangular; buildings, lakes,
etc., are within the bounds of the sector).

Figure 3.9-1. Sector Refinement

_Refining a Sector

™ Click within the grid to be deleted. (Grid then bounded by “dotted” line.)

W Choose Remove Grid From Sector from Tools menu.
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Z4 Removal feature “toggles,” if the grid has been removed from sector, then
choosing Remove/Add Grid From Sector adds grid back in sector representation.

Grids cannot be removed from or added to sector representation after sampling
within the sector has begun.

&X  The shortcut key for Tools, Remove/Add Grid From Sector is [Ctrl] - [G].

3.10 Identifying Grids for Sampling

After the sector representation has been refined, grids may be identified for
investigation. You may specify these selections or have the software identify grid
selections randomly.

M To identify a grid for sampling:

. Click within the grid representation nearest the location of the grid within
the sector to be investigated.

. Open the Tools menu.

. Choose Sample Active Grid.

™ To have the software randomly select » grid fci sampling:
. Open the Tools menu.
. Choose Sample Random Grid.

&< The shortcut key for Tools, Sample Active Grid is [Ctrl] - [S].

The shortcut key for Tools, Sample Random Grid is [Ctrl] - [R].

When a grid has been identified for sampling, you will receive a message from
SiteStats that the grid-level evaluation (GridStats) has begun. For this grid-level evaluation,
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SiteStats will also identify which sampling sequence list will be used for the grid sampling.
The graphics in Figures 3.10-1 and 3.10-2 illustrate the “messages,” respectively. Click on
[OK] or press [Enter] to continue through the analysis.

Sampling Plan Selection

Use Sampling Plan Sheet Number
92

Figure 3.10-2. Sample Sequence Sheet Message

The grid level sampling can now te performed after you’ve specified the number
of anomalies within the grid. See the graphic illustration in Figure 3.10-3.
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GridStats Fvaluation

Site Location: Camp Swampy

| Sector ID: Impact Range

Grid Location: Row 1 Col 1

Total Anomalies in Grid: |200

Date: |30 Apr9b

Grid Number: 1

Figure 3.10-3. GridStats Evaluation Dialog Box
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™ Input the number of anomalies into the Anomaly text box.
" Modify the Grid Number as desired.

™ Click [OK].

To estimate the cost of sampling the grid with the specified number of anomalies,
you may identify the composition of the team that will be performing the grid sampling.
See the graphic illustration in Figure 3.10-4.

Field Cost Maodel - Hours Breakdown
Click the
Common Labor: 0 % P Arrows to
h & Adjust the
Percentages

Geophysical instrument Operator: 5 % F
UXO Specialist: 956 % |

Total Percentage: 100 9%

Check Here to Make the Current Settings the Default

—|
N

Checking this this box allows SiteStats to remember the values.

Figure 3.10-4. Hours Breakdown Dialog Box
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N
M Beside each labor category, press the Up Arrow to increase percentage of hours
assigned to the labor category if more are desired. Press the Down Arrow to
decrease the percentage of hours assigned to the labor category if less are desired.
= Click on the Check box, if you want SiteStats to "remember” the current
percentages.
™ Click [OK].
EA  siteStats will notify you if the sum of the hours breakdown is not 100%.
~ Exercise 3-6: Preparing for Grid Sampling
1. Open the File menu.
2. Select Open.
3. Select TEST2.TXT in the files list box.
4. Click [OK].
5. Open the Windows menu.
6. Choose Display Sector.
7. Click within any grid.
8. Press [Ctrl] - [S].
9. Press [Enter].
10.  Press [Enter].
11.  Type 42 into Anomaly text box.
12.  Click [OK].
13.  Click on Up Arrow beside Geophysical Instrument Operator until
percentage is 10%
14.  Click on Down Arrow beside UXO Specialist until percentage is 90%.
, 15.  Click [Cancel].
N
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3.11 Anomaly Sampling

Within a grid, anomalies to be sampled are identified in accordance with the
referenced sampling sequence list. Results of each sampling are recorded, until the
software indicates that sampling may be halted. See the graphic illustration of the grid
sampling method in Figure 3.11-1.

Help
Camp Swampy
11917125 Grid Location { Impact Range
_w|2]10 18 Row 1 Col 1

32s s.;:;e,.;:inm 3 [11119127 Enter Data for ‘.]Sample N(L:lur::::n oy
ﬁ‘;ﬂiag}.’ua 4 |12)120|28 [ Specify type of itam found at anomaly —]
square

5 13 21 29 Identify the O uxo

6 (12122 |30 anomaly —1—% @ UXO Scrap/Shrapnal

O Non-UX0 False Positive
7115|2331 O Surface UX0
8 (16|24 |32

Cost Error Not Calculated

Risk Error Not Calculated

Number of Surface UXO Items: 0

Figure 3.11-1. Grid Sampling Screen
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M As the identified “square” is investigated, record the result of the investigation. If]
the anomaly is:
. UXO - Click on [UXO] option button;
. Frag/scrap - Click on [UXO Scrap/Shrapnel] option button;
. Other metal or rock - Click on [Non-UXO False Positive] option

button.
. Click on [Surface UXQO] for all found within the grid.

M If there is no anomaly in the identified “square,” click on [No Anomaly - New
Location].

3.12 Grid Results

When SiteStats indicates that grid sampling can be halted, a message box will be
displayed. Click on [Display Results] to see the grid results. The graphic illustration
in Figure 3.12-1 shows an example grid output screen. Click [OK] to return to the sector
for further grid sampling.
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GridStats Results

Site Name: Camp Swampy
Sector ID: Impact Range

Grid Location: Row 2 Col 1

Date: 30 Apr 85

Grid Number: 11

Number of Anomalies: 50
Number of Samples Collected: 15
Number of Sub-Surface UXO ltems Found: 11
Number of False Positive ltems Found: 1
Number of UXO Scrap ltems Found: 3

Number of Surface UXO ltems Found: 3
Expected Number of Sub-Surface UXO ltems: 37
Expected Number of Non-UXO Items: 13
Sample Plan Number: 61

CostError: 0.0000

Risk Error: 1.0000

NOTE: Risk Error is the probability of concluding that the grid is
insufficiently contaminated when itis sufficiently contaminated.

Cost Error is the probability of concluding that the grid is sufficiently

contaminated when it is insufficiently contaminated.

Figure 3.12-1. Grid Result Screen

_ Progedure
Displaying Grid Results

™ Choose [Display Results] from GridStats Results message box.

™ Click [OK] on the results screen to return to the GridStats Results message box.
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3.13 Sector Results

The results of the grids sampled will be displayed within the grid location within
the sector representation. Sampled grids will be shaded red. The number shown within
each grid is the predicted number of UXO within the grid. See the graphic illustration in
Figure 3.13-1.

Figure 3.13-1. Grid Result Screen

Additionally, the expected number of false positives within each grid can be viewed
by choosing Map of False Positives from the View menu.
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From the Sector Representation screen:

™ Open the View menu,

M Select Map of False Positives.

To return to the Sector Representation screen:

™ Open the Tools menu.

W= Select Return to Previous Screen.

When sufficient grids have been investigated for sector characterization, SiteStats
will provide one of two message screens. If the characterization results in the same sector
as was initially defined at the beginning of the sampling process, the message box as
shown in the graphic illustration provided in Figure 3.13-2 is provided. Click on
[Display Results] to see the sector results.

Sector Characterization

Homogeneous UXO Density Within Sector

Figure 3.13-2. Sector Characterization Message Screen
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Ssector Characterization Results
Sector Characterization Results

Site Name: Camp Swampy

Sector ID: Impact Range

Date: 30 Apr 95

Number of Grids: 25

Minimum Number of Grids to Sample; 7

Average Number of Grids to Sample: 13

Maximum Number of Grids to Sample: 20

Number of Grids Sampled: 12

Grid Area: 10,000 Square Feet

Expected Number of Sub-Surface UXO tems: 19 per grid
Expected Density of Sub-Surface UXO ltems: 1.90E-03 per square foot
Expected Number of Non-UXQO ltems: 6 per grid

Expected Density of Non-UXO ltems: 6.00E-04 per square foot
Total Number of Sub-Surface UXO ltems Found: 27

Total Number of Surface UXO Items Found: 10

CostErrar; 0.1915

Risk Error. 1.0000

Figure 3.13-3. Sector Characterization Results
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M Choose [Display Results] from SiteStats Results message box.

M Click [OK] on the results screen to return to the SiteStats Results message box.

If the characterization results in multiple sectors, as opposed to the one that was
initially defined at the beginning of the sampling process, the message box as shown in the
graphic illustration provided in Figure 3.13-4 is provided. In this scenario, the sector
should be further divided into clusters to be able to have homogeneous UXO density.

Sector Characterization

Non-Homogeneous UXO Density Within Sector

Figure 3.13-4. Sector Characterization Message Screen
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SiteStats provides

Click OK to Cluster

Figure 3.13-5. Sector Clustering

™ Choose [Cluster] from SiteStats Results message box.

M Click [OK] in the Number of Clusters message box.

An identification of the new resulting sectors is provided. The graphic illustration
in Figure 3.13-6 provides an example. A new menu choice is now available for viewing

the data associated with each cluster.

Figure 3.13-6. Resulting Sectors
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' SiteStats Cluster Results

Cluster Number: 1

Color: Red

Number of Grids in Cluster: 18

Number of Sampled Grids in Cluster: 7

Area of Cluster. 180.000 Square Feet

Expected Number of Non-UXO ltems: 8 per grid

Expected Non-UXO Density; 8.00E-04 per square feet
Expected Number of Sub-Surface UXO: 10 per grid

Expected Sub-Surface UXO Density: 1.00E-03 per square feet
Number of Surface UXO Found in Cluster: 3

Expected Number of Surface UX0: 0 per grid

Expected Surface UXO Density: 0.00E+00 per square feet
Expected Percentage of UXO To Be Found On The Surface: 0.00%
Total Number of Expected UXO items: 10 per grid

Expected Total UXO Density: 1.00E-03 per square foot

Cluster Number: 2
Color: Green

Figure 3.13-7. Sector Cluster Results
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M Open Cluster Data menu.

W Select View Cluster Data.

3.14 Return to Main Menu

When sector characterization has been completed, return to the main menu to begin

another evaluation process or exit from SiteStats.

Procedure

= Open Tools menu.

M Select Return to Main Menu.
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4.0 SiteStats Remediation Planning

00

ooooo00o

QuantiTech, Inc., July 1995

Analysis Selection

Site Information

Subset Type Specification

Sector Information

Activity Specification

Direct Cost Inputs

Indirect Cost Inputs

Viewing RPT Results

Returning to SiteStats Main Menu
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4.0  SiteStats REMEDIATION PLANNING
4.1  Selecting the Remediation Planning Process

To begin a new remediation planning session, you must choose the process and
enter all of your process information.

In SiteStats,

™ Open the File menu.

™ Select New Evaluation.

W Choose Remediation Planning Tool.

4.2  Starting Remediation Planning

When you start the Remediation Planning Tool (RPT), the launch screen shown in
Figure 4.2-1 will be displayed.
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Remediation Planning Tool

Figure 4.2-1. RPT Launch Screen
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4.3  Analysis Selection

After RPT has been started by clicking [Begin] from the RPT launch screen, you
can specify the type of analysis to be performed. See the graphic illustration in Figure

4.3-1.
oelect the fixed parameter

~ Parameter

O Probability of Exposure [0-1)

@ Site Cost [$)
() Clear Depth [Feet]

Fixed Value: /1000000

Figure 4.3-1. Analysis Section Choices
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M To set probability of exposure as the analysis parameter:
. Click [Probability of Exposure];
. Enter probability into Fixed Value text box.
M To set site cost as the analysis parameter:
. Click [Site Cost];
. Enter cost into Fixed Value text box.
™ To set Clearance Depth as the analysis parameter:
. Click [Clear Depth];
. Enter depth into Fixed Value text box.
™ Click [OK].
44  Site Information

After the analysis to be performed has been identified, you must specify certain

information about the site. See the graphic illustration in Figure 4.4-1.
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Site Data

il
i

A7)

i iy

Figure 4.4-1. Site Information

o P cedute
_ Providing Site Ifiputs

M Enter the requested information into the text boxes.

™ Use pull down menu to specify site's state location.

W Click [OK].

4 A planned SiteStats feature provides an interface to extract available data from
OEWCert.
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4.5  Sector Type Specification

After the site information has been provided, you must identify the sector type
according to the ordnance dispersion within the sector. See the graphic illustration in

Figure 4.5-1.
sector Type

[ Sector Types
@ Dispersed Sector

QO Localized Excavation
O Localized Surface

O Localized Building
i Disporsed Waler

0 Lacalived Water

Figure 4.5-1. Sector Types

Procedure
ng Subset Type

™ Click on the appropriate subset/sector type.

m  Click [OK].
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4.6  Dispersed Sector Information

After the type of subset has been identified as dispersed, you must specify certain
information about the sector. See the graphic illustration in Figure 4.6-1.

Sector Numbier 1

2=
Loam (R
i | o | 8

0
o |
2
100 |
o
o
o |
]
L
CH
L
L
r_..
—

Figure 4.6-1. Subset (Sector) Information

M Enter the requested information into the text boxes.

M Choose applicable terrain slope.

™ Choose applicable soil type.

/= Choose applicable terrain vegetation density.

QuantiTech, Inc., July 1995 61



SiteStats/GridStats Training SiteStats Remediation Planning

M Click the check boxes for "vegetation burning allowable" and "slippery footing
present” as applicable.

®&  (Click all present environmental conditions.

™ Click [OK].

Z4 A planned SiteStats feature provides an interface to extract available data from
OEWCert.

The input screens will vary based on the type of subset.

4.7  Activity Specification

In addition to the sector information discussed in section 4.6, you must also

identify the activities occurring within the sector. See the graphic illustration in Figure
4.7-1.

Activities tor Sectorl
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Figure 4.7-1. Activity Specification
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™ Click on all applicable recreational activities.
™ Click on all applicable occupational activities.

™ Click [OK].

=3 BN planned SiteStats feature provides an interface to extract available data from
OEWCCert.

4.8  Cost Inputs

In addition to the sector information discussed in sections 4.6 and 4.7, you must
also provided data needed for estimation of remediation direct cost. See the graphic
illustration in Figure 4.8-1.
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Sector Cost Data
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Figure 4.8-1. Cost Inputs
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M Check all desired options and enter requested information into the check boxes.

W Enter the requested information into the text boxes.

|/ Choose applicable form of excavation.

M Identify desired labor mix.

m  Click [OK].

24 A planned SiteStats feature provides an interface to extract available data from
OEWCert.

49  Viewing RPT Results

Results of RPT will be displayed in table form and plots may be viewed. See the
graphic illustration in Figure 4.9-1.

QuantiTech, Inc., July 1995 65



SiteStats/GridStats Training SiteStats Remediation Planning

RPT Outputs

Figure 4.9-1. View Choices

 Procednre
. Viewing RPT-Restilts

™= To view plot of residual risk:
. Click [Plot Risk].

M To view plot of remediation cost:
. Click [Plot Cost].
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4.10 Saving RPT Data

When RPT execution has ended, you can save the results.

From the RPT Outputs window,
™ Click [Save Datal.
M Type a name for the file.

m  Click [OK].

Z4  The default file extension for RPT data is .TXT.

Exercise 4-1: Using RPT

Start SiteStats
Open File menu.

Choose Remediation Planning Tool

Click [OK].

Click [BEGIN].

Click [Probability of Exposure].

Type .001 in the Fixed Value text box.

Click [OK].

Type your camp in the Site Name text box.
Type 2500 in the Site Area text box.

Choose FL from the State pull down list.
Type 1 in the Guards Required text box.

Rl A Tl ol L

e Gy
w N = O

Type 1 in the Number of Sectors text box.
Click [OK].
Click [OK] or press [Enter].

Pttt
“w R
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16.  Choose [0-10] from Slope pull down menu.

7. Choose [Brush] from vegetation density pull down menu.

18.  Type 0 in the Extraordinary Environmental Cost Considerations text

box.

19.  Type 1 in the Portion of UXO on Surface text box.

20.  Type 0.00001 in the OEW Density text box.

21.  Type 16 in the UXO Weight text box.

22.  Type 0.00005 in the Total Density text box.

23.  Click [Snakes].

24.  Click [OK].

25. Ensure these activities are specified (have "x" in the check box): Children
Playing, Camping, Picnicking, Biking, and Swimming.

26.  Click [OK] or press [Enter].

27.  Click [Industrial Hygienist], [Archaeologist], and [CWM
Specialist] to remove from the support personnel list.

28.  Type 40 in the Remediation Personnel text box.

29. Type 10 in the Labor Mix - Common Labor text box.

30.  Type 15 in the Labor Mix - GIO text box.

31.  Type 75 in the Labor Mix - UXO text box.

32.  Click [OK].

33. At the completion of processing, click [Plot Risk].

34,  Click [OK].

35.  Click [Plot Cost).

36.  Click [OK].

37.  Click [Done].

38.  Click [EXIT).
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